Anomalia Start/Stop

Discussioni su problemi T-Cross
Luca Genova
Messaggi: 3
Iscritto il: 30/12/2020, 11:30

Re: Anomalia Start/Stop

Messaggio da Luca Genova »

Premetto che non sono esperto come voi ma nessuno fin'ora ha spiegato che il 1000 benzina è turbo compresso o aspirato si dice così?
Francescovr
Messaggi: 560
Iscritto il: 18/08/2019, 14:01

Re: Anomalia Start/Stop

Messaggio da Francescovr »

È un mille 3 cilindri turbo benzina
Tcar
Messaggi: 26
Iscritto il: 12/12/2020, 7:24

Re: Anomalia Start/Stop

Messaggio da Tcar »

È successo anche a me proprio oggi. In seguito ad una frenata (ho inchiodato) a bassa velocità, si è accesa la spia col triangolo giallo e contemporaneamente quella EPC. Sono ripartito ma la macchina rimaneva quasi ferma. Dopodiché ho accostato, ho spento e riacceso il motore e come se nulla fosse e' ripartita regolarmente senza dare alcun problema. Ho provato a fare un lo di giri in città e non ho riscontrato problemi. Poco fa comunque ho contattato l'assistenza dal tasto "i" dell'auto e aspetto che mi richiamino i tecnici. Vi aggiorno in seguito. Volevo solo aggiungere che l'auto è di dicembre 2020 ed è un 115 cv style a benzina con 2970 km.
Ventaste
Messaggi: 4
Iscritto il: 21/05/2021, 21:33

Re: Anomalia Start/Stop

Messaggio da Ventaste »

Vai vai con il tre cilindri a benzina, predila te!
Salve!!! ;)
geri mlika
Messaggi: 3
Iscritto il: 17/04/2021, 22:11

Re: Anomalia Start/Stop

Messaggio da geri mlika »

Tcar ha scritto: 22/03/2021, 16:11 È successo anche a me proprio oggi. In seguito ad una frenata (ho inchiodato) a bassa velocità, si è accesa la spia col triangolo giallo e contemporaneamente quella EPC. Sono ripartito ma la macchina rimaneva quasi ferma. Dopodiché ho accostato, ho spento e riacceso il motore e come se nulla fosse e' ripartita regolarmente senza dare alcun problema. Ho provato a fare un lo di giri in città e non ho riscontrato problemi. Poco fa comunque ho contattato l'assistenza dal tasto "i" dell'auto e aspetto che mi richiamino i tecnici. Vi aggiorno in seguito. Volevo solo aggiungere che l'auto è di dicembre 2020 ed è un 115 cv style a benzina con 2970 km.

Alla fine che ti hanno detto perché è successo la stessa cosa anche a me :(
Avatar utente
torelik
Messaggi: 98
Iscritto il: 29/11/2020, 21:44
Località: Torino

Re: Anomalia Start/Stop

Messaggio da torelik »

Ritornando sullo "start/stop" ho notato che dopo aver lasciato ferma l'auto per una decina/quindicina di giorni (ne ho un'altra vecchia per la città) il sistema start/stop non entra in funzione.
Non è che la cosa mi preoccupi più di tanto, che funzioni o meno non mi cambia la vita... Piuttosto ho pensato dipendesse dal fatto che la batteria -peraltro ben funzionante- si abbassi di tensione e dica alla centralina di non attivare continuamente il motorino di avviamento...
E' possibile, cosa ne pensate?
Saluti :D
Marino
T-Cross 1.0 TSI - Advanced - 85KW/115CV manuale - Teck Pack - Mirror Pack - Pure White - ottobre 2020
Avatar utente
diego65
Messaggi: 106
Iscritto il: 21/05/2020, 10:54
Località: Collegno

Re: Anomalia Start/Stop

Messaggio da diego65 »

torelik ha scritto: 07/06/2021, 22:36 Ritornando sullo "start/stop" ho notato che dopo aver lasciato ferma l'auto per una decina/quindicina di giorni (ne ho un'altra vecchia per la città) il sistema start/stop non entra in funzione.
Non è che la cosa mi preoccupi più di tanto, che funzioni o meno non mi cambia la vita... Piuttosto ho pensato dipendesse dal fatto che la batteria -peraltro ben funzionante- si abbassi di tensione e dica alla centralina di non attivare continuamente il motorino di avviamento...
E' possibile, cosa ne pensate?
Saluti :D
Ciao Torelik, è assolutamente normale il fatto che lo Start&Stop non funzioni immediatamente dopo 10/15 giorni di fermo macchina. La centralina rileva che la tensione della batteria non è a livello ottimale, quindi per evitare di rovinare la batteria facendo spegnere e riaccendere il motore, disattiva in automatico il sistema e lo ripritina nel momento in cui rileva la tensione corretta. A volte capita anche a me dopo un solo giorno di fermo macchina.
T-Cross 1.0 TSI Bulemotion Technology Style 85KW/115CV Manuale - Pure White - Climatronic - Design Pack Black - Fari fendinebbia Cornering - Mirror Pack - Teck Pack - Park Pilot - Volante multifunzione in pelle, freno a mano e pomello del cambio in pelle
Avatar utente
torelik
Messaggi: 98
Iscritto il: 29/11/2020, 21:44
Località: Torino

Re: Anomalia Start/Stop

Messaggio da torelik »

Grazie mille diego65 della conferma di quanto più o meno pensavo.
Avevo però il dubbio che si trattasse di un difetto o anomalia ma è una cosa giusta e il "sistema" intelligentemente interviene.
Saluti :D :D
Marino
T-Cross 1.0 TSI - Advanced - 85KW/115CV manuale - Teck Pack - Mirror Pack - Pure White - ottobre 2020
angeladal76
Messaggi: 25
Iscritto il: 15/08/2019, 10:38

Re: Anomalia Start/Stop

Messaggio da angeladal76 »

Aggiornamenti: dopo varie insistenze e chiamate anche all’assistenza clienti VW riesco a concordare appuntamento per portare l’auto. Mi inviano un video in cui mi segnalano che procederanno alla sostituzione dei fili perché rosicchiati (assurdo per me ma non posso mettere in discussione quanto riferitomi dal tecnico). Mi dicono che hanno fatto anche il rabocco dell’olio. Ritiro l’auto al prezzo modico di 120€ perché nn compreso nella garanzia. Parto per le vacanze e dopo circa 500km di autostrada si accende la spia dell’olio. Arrivo a destinazione e di olio non c’è traccia. Chiamo l’assistenza e faccio presente l’accaduto ma non hanno avuto la decenza nemmeno di chiamarmi. Mi verrebbe da portarla all’assistenza VW più vicina ma penso che prenderò un’altra fregatura. Onestamente non so se alla scadenza terrò l’auto, mi sento un po’ presa in giro. Servizio post vendita per me pessimo. Con la Fiat 16 non ho mai avuto problemi di olio in 11 anni…. La VW dopo nemmeno un anno ha già finito l’olio! Mah sono perplessa!!!
Marco58
Messaggi: 24
Iscritto il: 31/01/2021, 15:06

Re: Anomalia Start/Stop

Messaggio da Marco58 »

Cose del genere non dovrebbero succedere, ma la colpa non e di vw ne dell’auto, e solo della conce che ha effettuato l’intervento . Dovresti segnalate la cosa alla casa madre, che sicuramente non la prenderà bene nei confronti dell’officina, e magari segnalarlo anche agli altri utenti del forum, evitare certe persone e la cosa migliore.
Rispondi